Notifications
Clear all

Meus vídeos (tópico transferido do antigo fórum...)  

Página 3 / 3
  RSS

 Beco
(@buggyman)
Membro Admin
Entrou: 2 anos atrás
Posts: 99
02/06/2019 3:25 PM  

abriu o vídeo. Mas não dá para colocar direto no forum?


ResponderCitar (Quote)
 Chevas
(@chevas)
Reputable Member Moderator
Entrou: 1 ano atrás
Posts: 326
02/06/2019 5:54 PM  

Quando eu tento, aparece um alerta  de segurança e não deixa. Mas agora que estou no celular, dá pra ver os botões da barra de ferramentas de texto, embora bem clarinhas, desbotadas, quase não dá pra ver. Veja abaixo:

[]'s

Este post foi modificado 1 ano atrás 2 vezes por Chevas

ResponderCitar (Quote)
 Beco
(@buggyman)
Membro Admin
Entrou: 2 anos atrás
Posts: 99
14/06/2019 5:55 PM  

pois é... já tentei de tudo que é jeito e não consigo mudar aquela configuração! Agora, no navegador que estou, tá tudo cor de rosa!!! Um dia, acerto. hehe


ResponderCitar (Quote)
 Chevas
(@chevas)
Reputable Member Moderator
Entrou: 1 ano atrás
Posts: 326
19/10/2019 10:56 AM  

Depois de uns meses, um míni-vídeo, do passeio de hoje. No Cassino, o tempo estava bom mas fechou. Muito vento, como podem ouvir:

https://youtu.be/0ZEYaIWd4Aw

[]'s

PS: ainda não descobri como inserir o vídeo diretamente do YouTube, como era no fórum antigo...


ResponderCitar (Quote)
 Chevas
(@chevas)
Reputable Member Moderator
Entrou: 1 ano atrás
Posts: 326
13/02/2020 12:14 PM  

Mini-vídeos do passeio de hoje, no caminho para o navio:

https://youtu.be/C4HW09jG1EM

https://youtu.be/1RX0FnMPz88

[]'s


ResponderCitar (Quote)
Página 3 / 3
Compartilhar: