Fercar Naja One Sum...
 
Compartilhar:
Notifications
Clear all

Fercar Naja One Sumaya 2015

264 Posts
8 Usuários
35 Likes
13 K Visualizações
(@chevas)
Membro Moderator
Entrou: 5 anos atrás
Posts: 445
Topic starter  

Buenas.

      Em férias, posso mexer um pouco mais no buggy. Hoje fiz duas coisas: primeiro, coloquei um filtro de gasolina de metal no retorno da água do radiador, para que ele limpe a água. Vendo vários vídeos na internet, descobri que este é um problema crônico neste motor EA111, a água do radiador sempre suja muito rápido e não tem processo de limpeza que resolva. Aí achei um pessoal na internet que fez essa adaptação para resolver isso. É recomendado colocar e ir trocando o filtro por um novo de tempos em tempos. Dizem que funciona, mas tem que cuidar pra não deixar entupir o filtro e dar algum problema na refrigeração. Amanhã se o tempo estiver bom vou dar uma volta pra observar.

img_2367.jpg

      A outra coisa foi trocar a borracha da tampa do motor. Achei um perfil de borracha bem melhor, não precisa nem de cola, é só encaixar. Ficou bem melhor que a borrachinha autocolante simples e frágil que eu tinha antes.

img_2366.jpg

É isso por enquanto.

[]'s

Este post foi modificado 1 ano atrás 2 vezes por Chevas

   
ResponderCitar (Quote)
 Beco
(@buggyman)
Reputable Member Admin
Entrou: 6 anos atrás
Posts: 203
 

@chevas 
Eu sou um pouco atrapalhado e certamente iria esquecer deste filtro... fiquei pensando que talvez um bypass com um tubo mais fino, forçaria a maior parte da água a circular pelo filtro mas se este entupir, alguma coisa passaria...

 


   
ResponderCitar (Quote)
(@chevas)
Membro Moderator
Entrou: 5 anos atrás
Posts: 445
Topic starter  

@buggyman 

Boa ideia. 

[]'s


   
ResponderCitar (Quote)
(@chevas)
Membro Moderator
Entrou: 5 anos atrás
Posts: 445
Topic starter  

Buenas. 

 

Um calor insuportável por aqui, desde janeiro. Que verão desconfortável, pelo menos pra mim. Mas hoje decidi botar a mão na massa mesmo assim. 

Depois de tentar resolver o problema da sujeira no reservatório de expansão do radiador, como dito na postagem anterior, descobri que o reservatório estava vazando em algum lugar, provavelmente na "solda" das duas metades que o compõe. Pelo menos não vi nenhuma mangueira vazando.

Então comprei um reservatório novo em fevereiro, só faltava instalar. E aí está:

img_2384.jpg

Fiz um teste rápido só pra aquecer o motor e não vazou mais. No próximo final de semana vou dar uma volta pra ter certeza. Por hoje é só na rampa da garagem mesmo:

img_2386.jpg

[]'s


   
ResponderCitar (Quote)
(@chevas)
Membro Moderator
Entrou: 5 anos atrás
Posts: 445
Topic starter  

Bom. Testei o buggy hoje, tudo certo, sem vazamento. Ótimo. Mas não fui na praia, só rodei na cidade, porque fecharam (!) boa parte das principais vias de acesso ao centro e av. Itália do pórtico ao trevo, por causa de uma maratona. Eles podiam correr na praia em direção ao Chuí. Lá não tem carros. Prejudicam o ir e vir de milhares de pessoas para umas dezenas de corredores. Não acho justo nem lógico. Enfim, Brasil. E Rio Grande...

[]'s


   
ResponderCitar (Quote)
(@chevas)
Membro Moderator
Entrou: 5 anos atrás
Posts: 445
Topic starter  

Buenas. Complementando a mensagem no tópico dos passeios:

( https://planetabuggy.com.br/community/postid/1987/).

Como eu comentei lá, eu dei uma saída só pra encher os pneus e vazou água de novo, logo que cheguei em casa. Fui ver e a temperatura estava alta, além do nível de água no reservatório de expansão estar lá em cima, provavelmente por isso é que vazou água. Parece que tem um dreno nesses reservatórios, justamente pra não explodirem com a pressão. Fico pensando se não era isso no reservatório antigo (este é novo, coloquei em fevereiro justamente porque achei que o antigo estava rachado...). Pesquisando estes sintomas, descobri o que provavelmente é: a tampa do reservatório deve estar com problema, pois não está segurando a pressão (mesmo com o motor ainda quente ela saiu com facilidade). Até descobri um vídeo mostrando uma forma de limpar e recuperar a válvula da tampa, mas quando fui desmontar segundo o tutorial, quebrei a válvula... Agora mesmo que tenho que comprar uma nova, e dizem que só as originais, mais caras, prestam... 😣 

[]'s

Este post foi modificado 11 meses atrás 3 vezes por Chevas

   
ResponderCitar (Quote)
(@chevas)
Membro Moderator
Entrou: 5 anos atrás
Posts: 445
Topic starter  

Buenas. Comprei uma tampa nova, made in RPC, mas parece ser de boa qualidade. Fiz um teste sem rodar, só liguei o motor e deixei até ligar a ventoinha. O nível da água subiu um pouco, mas não tanto quanto a outra vez, e não vazou. Vamos ver outra hora se andando fará alguma diferença.

img_2398.jpg

[] 's

Este post foi modificado 10 meses atrás 4 vezes por Chevas

   
ResponderCitar (Quote)
(@chevas)
Membro Moderator
Entrou: 5 anos atrás
Posts: 445
Topic starter  

Bom. Depois de quase 2 meses parado, hoje dei uma volta "decente", fui até a praia, nos molhes, pela Barra, e depois voltei pela RS-734, estrada RG-Cassino. Tudo tranquilo, sem aquecimento e e sem subir o nível do fluido. Na verdade subiu um pouco, mas bem pouco. Como a temperatura ficou normal em todo o trajeto, mesmo com "esticadas", e não houve vazamento, considero encerrado o teste da nova tampa, com aprovação. Que bom.

[]'s


   
ResponderCitar (Quote)
 Beco
(@buggyman)
Reputable Member Admin
Entrou: 6 anos atrás
Posts: 203
 

Boas notícias, @chevas! Este é o tipo de defeito que dá trabalho e é perigoso também. Ainda bem que tudo deu certo. Um ótimo verão se aproxima!


   
ResponderCitar (Quote)
Página 18 / 18